Составить программу которая вычислит сумму и произведение введенных чисел

Если 2числа
Var a, b:integer ;
Begin
Read(a, b) ;
Write(a+b, , a*b) ;
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку