Объясните как написать программу "генератор случайных чисел " в delphi (желательно с фото )
Поскольку я помню, заходишь в файл, создать, console application
var r:integer;
begin
randomize;
r:=random(101);
write(r);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Поскольку я помню, заходишь в файл, создать, console application
var r:integer;
begin
randomize;
r:=random(101);
write(r);
end.