Составьте программу вычисляющую кол-во
миллиметров и сантиметров по введеному количеству метров. вывод на экран оформить следующим образом. введите количество метров 5. сантиметров 500. миллиметров5000
Var m, sm, ml: real;
begin
write(Введите количество метров: );
readln(m);
sm := m * 100;
ml := m * 1000;
writeln(Метров: , m, Сантиметров: , sm, Миллиметров: , ml);
end.
Оцени ответ
