Пожалуйста помогите :)
В Паскале: Составить программу. Ввести 2 числа. Вычесть из большего меньшее.

Program chisla;
uses crt;
var a,b,c : integer;
begin
Write(Введите два числа: );
Readln(a,b);
if a>b then c:=a-b else c:=b-a;
Writeln(Разность чисел равна ,c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку