Составьте программу:пользователь вводит 3 любых целых числа.Найти: сумму,произведение,деление произведения на сумму этих чисел)пожалуйста

Var a, b, c, sum, proiz, del: real;
begin
readln (a, b, c);
sum:=a+b+c;
proiz:=a*b*c;
del:=proiz/sum;
writeln (sum=, sum);
writeln (произведение=, proiz);
writeln (деление произведения на сумму=, del);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку