Составить блок-схему и написать программу вычисления суммы 5 чисел введённых с клавиатуры
Пожалуйста,помогите,срочно надо)))
Program summa;
var
a,b,c,d,e,f:integer;
begin
Writeln(Введите 5 чисел : );
readln(a,b,c,d,e);
f:=a+b+c+d+e;
writeln(Сумма чисел = ,f);
readln;
end.
Оцени ответ
