Составить программу на Паскале.Компьютер запрашивает символ и выдаёт его код.

Program X;

var
c:char;

begin
readln(c);
writeln(ord(c))
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку