
Напишите программу
Заполнить массив на N элементов вводом с клавиатуры. Измените массив, прибавив к каждому элементу число 25, выведите его на экран в строку.

Var
i,n,a:integer;
s:String;
begin
writeln(Введи длину массива);
read(n);
i:=1;
while (i<=n) do
begin
read(a);
s:=s+IntToStr(a)+ ;
end;
writeln(s);
end.
Оцени ответ