Определите значение переменной C после выполнения фрагмента алгоритма
B:=2;
C:=0;
while B<>6 do
Begin
C:=C+B;
B:=B+1
End;
write(C)
Значение переменной C = 14
Оцени ответ
