Составить программу,позволяющую ввести с клавиатуры данные о росте учеников в классе в массиве и вывести на экран
Program rost;
var a:array[1..30] of integer; n:integer;
begin
writeln(Введите количество учеников);
read(n);
for i:=1 to n do
read(a[i]);
write(a,[i]);
end.
Ну как то так.
Оцени ответ
