Составьте программу вычисления значения функции y=-0,78*x*x+10.
Program func;
var x,y: real;
begin
writeln (Введите x);
readln (x);
y:=-0.78*x*x+10;
writeln (y=,y);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program func;
var x,y: real;
begin
writeln (Введите x);
readln (x);
y:=-0.78*x*x+10;
writeln (y=,y);
end.