Помогите написать программу проверяющую верное утверждение что введенное вами число делится на 3 без остатка.

Program L;
uses crt;
var x:integer;
begin
write(   x=); readln(x);
if (x mod 3)=0 then   writeln(x=,x, делется нацело на 3)
                            else  writeln(x=,x, не делется нацело на 3)
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку