Дано двухзначное целое число. Напишите программу которая выводит на экран монитора его первую цифру.
Помогите пожалуйста)
var
a : integer;
begin
read (a);
writeln (a div 10);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Дано двухзначное целое число. Напишите программу которая выводит на экран монитора его первую цифру.
Помогите пожалуйста)
var
a : integer;
begin
read (a);
writeln (a div 10);
end.