напишите программу пожалуйста! Дана длина ребра куба. Найти объем куба и площадь его боковой поверхности.

Var    a: real;

begin
    write(Введите сторону куба = );
    readln(a);
    writeln(Объем = , a * a * a);
    writeln(Площадь поверхности = , 6 * a * a);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку