Написать программу вычисления произведения всех двузначных нечетных чисел. В ПАСКАЛЕ!!!! Пожалуйста))
Var i,p:integer;
begin
i:=11;
p:=1;
while i<=99 do
begin
p:=p*i;
i:=i+2;
end;
writeln(p)
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var i,p:integer;
begin
i:=11;
p:=1;
while i<=99 do
begin
p:=p*i;
i:=i+2;
end;
writeln(p)
end.