Напишите программу на Паскале,в которой выдается количество двузначных чисел,не кратных 5

Var
i,a:integer;
begin
a:=0;
for i:=1 to 90  do
if i mod 5<>0 then
 a:=a+1;
writeln(Количество чисел не кратных 5: ,a);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку