Составить программу нахождения значения выражения: к=2х 3 -5х 2+х-6, если значение х вводится с клавиатуры.

Var
k,x:integer;
Begin
readln(x);
k:=2*x;
writeln(2*x = ,k);
k:=3-(5*x);
writeln(3-(5*x)= ,k);
k:=2+x-6;
writeln(2+x-6=,k);
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку