Составить программу для нахождения куба числа
program kyb;
var n:longint;
begin
read(n);
writeln(n*n*n);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
program kyb;
var n:longint;
begin
read(n);
writeln(n*n*n);
end.